系统要求

运行FiveM,您的系统必须满足游戏的最低配置要求

FiveM需要 完全 更新版本的Windows 7、Windows 8.1 或 Windows 10。过时的操作系统可能无法正常工作。通常建议您尽可能升级到Windows 10,因为这样可以提供最佳体验。

更多详情:

最低配置 推荐配置
CPU Intel Core 2 Q6600 @ 2.40GHz / AMD Phenom 9850 @ 2.5GHz Intel Core i5 3470 @ 3.2GHz / AMD X8 FX-8350 @ 4GHz
GPU1 NVIDIA 9800 GT 1GB / AMD HD 4870 1GB / Intel HD GT2 NVIDIA GTX 660 2GB / AMD HD7870 2GB
RAM 8GB (4 may work) 16GB
HDD2 72GB + ~4GB 72GB + 8GB

注意:

  1. 可能不适用于某些较旧的AMD笔记本电脑GPU。点这里查看更多.
  2. 原始游戏为72GB +额外的FiveM缓存。